ScootKit - Discord Bots aren't starting – Details zu Vorfällen

Alle Systeme laufen ohne Probleme

Discord Bots aren't starting

Gelöst
Großer Ausfall
Aufgetreten am vor 4 MonatenDauerte etwa 6 Stunden

Betroffen

Dritte

Erreichbar aus 7:23 PM zu 1:03 AM

Discord-API

Erreichbar aus 7:23 PM zu 1:03 AM

Aktualisierung
  • Gelöst
    UTC
    Gelöst
    This incident has been resolved.
  • Untersuchung
    UTC
    Untersuchung

    Due to an issue at Discord, Bots are unable to start Discord connections at the moment. For details, view the Discord Status Page: https://discordstatus.com/incidents/9sng5r2j71sq