ScootKit - AI features temporarily unavailable – Details zu Vorfällen

Alle Systeme laufen ohne Probleme

AI features temporarily unavailable

Gelöst
Leistung eingeschränkt
Aufgetreten am vor 25 TagenDauerte 3 Tage

Betroffen

SCNX
SCNX Bot Manager
Aktualisierung
  • Gelöst
    Gelöst

    We've implemented a temporary fix while OpenAI is still working on the original issue. All AI features can be used again, we apologize for the inconvenience.

  • Identifiziert
    Identifiziert

    Due to a restriction that affects our usage of OpenAI platforms, some of our AI features, including features in SCNX Custom-Bots are temporarily unavailable.

    We're working with OpenAI to resolve these issues as fast as possible.

    As a reminder, you won't be charged AI Coins for failed requests.